Navigation

Pligg Support

Since Aug 5. I realized that my site www.Globalglimpse.com doesn't work properly. When I add a youtube link (submit a new story) I receive the message URL is invalid or blocked: (http://www.youtube.com/watch?v=QnXmdkz8czA) I donĀ“t know why. The database works (including all the old youtube links) and only since yesterday something has happened. Can you check this? What changes were made to the server which have stopped the new youtube links, no changes were made to script so it must be a server issue. Thank you for your support.
Doru Tarita
the add bookmark not working probably after click on it many times,it's seem not integrated.
Any news on the facebook wall module coming out we I was hoping it would coming out with plgg 2 as previously discussed on the old board.
Hi,
I have a small problem with submit anything by unicode utf-8, such as category, post or etc, it will be displayed as many question marks.
Hi Yankidank. am search in old page name file. but not open it. i will get pligg glossar definitions - page name?
help me...
pls.

my site...
http://www.arundigitals.tk/
How do I get support for premium template like Pintin or premium module if I bought them. I cannot see support section in the account dashboard. Or should I just submit the problems in this forum too?

Thanks
if $link_shakebox_index eq 2 This code Not Work?
Link summary page add to this code. but not work.
how to solve this code?
When I press on checkout it brings to the blank page. Not sure whether it just me, but I have tried three different browsers, and no luck. Please help
I've incremented all the entries for the existing 15 extra to 50 in the pligg_links table in the DB, and in the following files:

/libs/extra_fields.php
/libs/extra_fields_smarty.php
/libs/link.php
/submit.php
/templates/YourTemplate/submit_step_3.tpl
/templates/YourTemplate/submit_extra_fields.tpl
/templates/YourTemplate/link_summary.tpl

But still my extra fields won't actually record any of their entries into the database. Am I missing something?
hi ive basicaly started again on my site at http://www.thefaithfull.org to make sure that it is the latest version and all the modules are up to date to.
1) when i put on the auto save module it works but stops the profile links drop down from dropping down to block access to peoples profiles.
2) i still cant seem to get autocontent scraper to work new test link
http://www.thefaithfull.org/story.php?title=pilgrims-progress--journey-to-heaven--youtube
3) rss feed mod is working but don't seem to pull in the read more link properly
any advice would be gratefully received it is the latest version of acs